#topicpath

*Debian GNU/Linux 5.0 (Lenny) について [#b7a8535d]

** [[News>http://www.debian.org/News/]] [#k6eb1c90]
- 2012-03-10 [http://www.debian.org/News/2012/20120310 Updated Debian 5.0: 5.0.10 released]
>
Please note that the oldstable distribution will be moved from the main archive to the archive.
debian.org repository after March 24th 2012. After this move, it will no longer be available from the main mirror network.
Please note that the oldstable distribution will be moved from the main archive to the [http://archive.debian.org/ archive.debian.org] repository after March 24th 2012.
After this move, it will no longer be available from the main mirror network.
More information about the distribution archive and a list of mirrors is available at:~
http://www.debian.org/distrib/archive
<
- 2012-02-09 [http://www.debian.org/News/2012/20120209 Security Support for Debian 5.0 terminated]
- 2011-10-01 [http://www.debian.org/News/2011/20111001 Updated Debian GNU/Linux 5.0: 5.0.9 released]
- 2011-02-08 [http://backports.debian.org/news/squeeze-backports_and_lenny-backports-sloppy_started/ lenny-backports-sloppy started]
- 2011-01-22 [http://www.jp.debian.org/News/2011/20110122 Updated Debian GNU/Linux: 5.0.8 released]
- 2010-11-27 [http://www.jp.debian.org/News/2010/20101127 Updated Debian GNU/Linux: 5.0.7 released]
- 2010-09-05 [http://www.jp.debian.org/News/2010/20100905 backports サービスが公式になりました]
- 2010-09-04 [http://www.jp.debian.org/News/2010/20100904 Debian GNU/Linux 5.0 updated]
- 2010-06-26 [http://www.jp.debian.org/News/2010/20100626 Debian GNU/Linux 5.0 updated]
- 2010-01-30 [http://www.jp.debian.org/News/2010/20100130 Debian GNU/Linux 5.0 updated]
- 2009-09-05 [http://www.jp.debian.org/News/2009/20090905 Debian GNU/Linux 5.0 の更新]
- 2009-06-27 [http://www.jp.debian.org/News/2009/20090627 Debian GNU/Linux 5.0 updated]
- 2009-04-11 [http://www.jp.debian.org/News/2009/20090411 Debian GNU/Linux 5.0 のアップデート]
- 2009-02-14 [http://www.jp.debian.org/News/2009/20090214 Debian GNU/Linux 5.0 がリリース]

** Lenny のインストールに関する FAQ [#x8e615e6]
- [[lenny/install]]
- [[etch 以前のリリースから lenny へアップグレードする方法>lenny/install#upgrade]]
- [[[debian-users:52287] [FYI] bonding configuration scheme has been changed in Lenny>http://lists.debian.or.jp/debian-users/200904/msg00012.html]] ( bonding 設定の変更について )

** Lenny 用の非公式パッケージや apt-line [#jce58ef8]
- [[lenny/Package]]

トップ   編集 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS